ワーノゴド ふたっつめ

山形県鶴岡市在住のOGULA AZUKI(♂)がつづる、自分の事・出来事・思った事。 ※過去の記事にもコメント可

ブログから写真が消えた!? (タイトル改)

昨日(7/11)午後から、拙ブログの7月に入ってからアップロードした写真が見れません

これって私だけ!?

ここに訪問していただいてる人達には見えてるのかなぁ~?

管理画面にログインして、アップロードしたファイルを確認しても、
サムネイルがないもの(表示されないもの)
サムネイルと写真そのものもがないもの(「ファイルがみつからない」って言われるもの)

が あります。

もしかしてこれって、アップロードしたファイルが消えたって事!?

でも、試しにアップロードした写真を削除して再度同じ写真をアップロードしても症状は変わらないし、何がどうなってるんだか・・・


サポートに問い合わせしてみるか・・・

でも、ここのサポート評判悪いみたいだし、解決は無理かな・・・


ちなみに、今ブラウザはIE9を使ってるんですが、ブラウザで再読み込みしても治らないし、念のため再度ダウンロードして再インストールしようとしたら、「最新バージョンがインストールされてるからできないよ」って…


ani-ツバメ

Comment

MG★  

見れてます

うちのブラウザからは全部ちゃんと見れてますよ。
この記事には写真は無いですよね??
ちなみにIE6(いつからバージョンアップしてないんだよって感じですが)で確認してみたところ、
最初の記事は3枚だけ表示されているものの、他の写真は全部×がついていて表示されませんでした。
でもクリックすると、別画面で表示されます。
旦那のoperaでも確認したのですが、やっぱりIEと同じでした。
でもかなり過去の記事は普通の表示されているみたいで、
どうもここ最近の記事の写真だけ表示が不安定みたいです。
何か不具合ですかね?
同じFC2ですし、うちもそうなのかな?
後で確認してみます。

2011/07/12 (Tue) 15:17 | EDIT | REPLY |  

エリア55  

見れますよ^^

うちからもちゃんと見れてます
安心してください^^;
うちはブラウザはGoogle Chromeですが何の問題もありませんよ~^^
どうしちゃったのでしょうね・・・
でもあわてないでいいと思うけど・・・^^;

2011/07/12 (Tue) 18:43 | EDIT | REPLY |  

月青  

こんばんはー。

7月10日はプランターだけ見られます。
あとは×印ですね。

このことに関して、FC2のブロガーのクチコミはありませんか?
もしかして一部で通信障害かもですよ。
以前、私のブログ(忍者)でも一時的になりました。
通信障害だったらしいのですけれど。

2011/07/12 (Tue) 20:47 | EDIT | REPLY |  

OGULA AZUKI  

■■MG★さん、モッケだの(^^)

色々と試していただけたんですね~~~(T▽T)
ありがとうございます~e-459

>>最初の記事は3枚だけ表示されているものの、他の写真は全部×がついていて表示されませんでした。
>>でもクリックすると、別画面で表示されます。
IE6・・・スゴイですね。(^^;)
でも表示される写真は違うけど、大まかな症状は同じようですね。
私の場合ブログ上のサムネイル(7月以降)は全て×だし、クリックして見れる写真は限られてるようです。
等倍で載せてる写真をクリックすると「ありません」て言われますね…

>>旦那のoperaでも確認したのですが、やっぱりIEと同じでした。
e-86operaですか・・・初耳です。e-451
症状は同じなんですね。了解です。

>>でもかなり過去の記事は普通の表示されているみたいで、どうもここ最近の記事の写真だけ表示が不安定みたいです。
e-86そうですかぁ・・・e-441
私自身はあまり古いトコのは確認してなかったんですが、そうそう、2009年4月14日から2010年3月まではちゃんと見えないはずです。
以前利用してたプロバイダからFC2に引っ越して、以前の記事をこちらに移動させたものの上記期間はまだ未修正なので…(^^;)
ただ、今回写真が見れないのは7月にアップロードしたものだけのようです。

>>何か不具合ですかね?
e-86そうなのかなと思いつつも、皆さんの見え方が異なる点が気になりますね。
でも私だけじゃないという事は、私のパソコンが異常というわけでもなさそうですね。
もう少し調べてみます。
ありがとう(^o^)/"

2011/07/12 (Tue) 23:46 | EDIT | REPLY |  

OGULA AZUKI  

■■エリア55さん、モッケだの(^^)

>>うちはブラウザはGoogle Chromeですが何の問題もありませんよ~^^
e-86おーーーe-451 それは心強いe-343e-454
じゃ、試しに入れてみようかな…e-450

>>でもあわてないでいいと思うけど・・・^^;
e-86そ、そうですかねぇ…(^^;)
でも、自分のブログでこんな事になると、やはり心配になりますよぉ…e-351
元々小心者だしネ・・・e-444
パソコンが壊れたんじゃねぇかとかウィルスじゃねぇかとか、よそ様にご迷惑かけねぇかとか・・・e-443
(何故か急にくだけた言い方…)

2011/07/12 (Tue) 23:54 | EDIT | REPLY |  

OGULA AZUKI  

■■月青さん、モッケだの(^^)

>>7月10日はプランターだけ見られます。
>>あとは×印ですね。
e-86なるほど~e-450
私とは症状が違うようですね。
私は、等倍の写真は×印になり、クリックしても「指定のファイルはありません」て言われるし、サムネイル(クリックで拡大)は×印でクリックすると表示されるものと表示されないものがあります。e-351

>>このことに関して、FC2のブロガーのクチコミはありませんか?
>>もしかして一部で通信障害かもですよ。
e-86なるほどね~e-450
それはあるかも。e-441
最近、編集時の一部機能を廃止するとか言ってたから、メンテで不具合が出たかもしれないですしね。
何か情報がないか確認してみます。e-374

2011/07/13 (Wed) 00:07 | EDIT | REPLY |  

ハチミツねこ  

あたしもブラウザはChrome。
ケーキの記事の写真が、ぜんぜんみられないなあ。

「今日の朝顔 11.7.10 / 空」は
二枚目三枚目が記事内で表示されていません。
クリックすれば別窓で表示されます。
一枚目と四枚目は普通に表示されてますよ。
どうしたのかなFC2。

早く直るといいですね。

2011/07/13 (Wed) 11:03 | EDIT | REPLY |  

brosa  

こんばんは

私もハチミツねこさんと一緒だわ。
二枚目三枚目が記事内で表示されていません。
クリックすれば別窓で表示されます。
一枚目と四枚目は普通に表示されてますよ。なんなんでしょうね。

私のところもおなじこと が起きています。
皆さんには見えているのかもしれませんが。。。

お互い、早く復旧するといいですね。、

2011/07/13 (Wed) 23:14 | EDIT | REPLY |  

OGULA AZUKI  

■■ハチミツねこさん、モッケだの(^^)

御心配&御協力ありがとうございます。e-466

>>ケーキの記事の写真が、ぜんぜんみられないなあ。
e-86あり…e-253
Chromeでも見れないのかぁe-444
エリアさんは問題なしって言ってたけどなぁ・・・e-441

>>二枚目三枚目が記事内で表示されていません。
>>クリックすれば別窓で表示されます。
>>一枚目と四枚目は普通に表示されてますよ。
e-86またしても症状が違いますねぇe-351
実は私自身も日々微妙に違ってたりするんですよねぇ~e-450
なんだかなぁ・・・e-441

2011/07/14 (Thu) 00:02 | EDIT | REPLY |  

OGULA AZUKI  

■■brosaさん、モッケだの(^^)

御心配&御協力ありがとうございます。e-466

>>私もハチミツねこさんと一緒だわ。
e-86おりょっe-451
同じですかぁ…e-450
そういう事もあるんですねぇ…e-441
私自身、この3日間症状が違うから、サポートに説明するにしても「どう悪い」って説明できないし、困ったもんです、ほんと…e-351

>>私のところもおなじことが起きています。
>>皆さんには見えているのかもしれませんが。。。
e-86なぬっ!?e-451
う~ん、確かに私には正常に見えますね。e-450
でも、KDDIですよねぇ・・・e-450
プロバイダが違うのに同じような症状?
まさかウィルス!?e-447
と思ったけど、異常は無いようだし…e-441
う~む う~~~む・・・・・e-443

2011/07/14 (Thu) 00:17 | EDIT | REPLY |  

Add your comment

Latest